<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<style>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</style><link rel="stylesheet" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/css/custom.min.css?ver=1.5.6" media="print" onload="this.media='all'">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/apple-touch-icon.png?ver=1.5.6">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/favicon-32x32.png?ver=1.5.6">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/android-chrome-192x192.png?ver=1.5.6">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/favicon-16x16.png?ver=1.5.6">
<link rel="shortcut icon" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/favicon.ico?ver=1.5.6">
<link rel="mask-icon" href="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/safari-pinned-tab.svg?ver=1.5.6" color="#413EF7">
<meta name="msapplication-TileColor" content="#413EF7">
<meta name="msapplication-TileImage" content="https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/images/ms-icon-310x310.png?ver=1.5.6">
<meta name="theme-color" content="#413EF7">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<style id="" media="all">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCu170w-.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiEyp8kv8JHgFVrFJA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiByp8kv8JHgFVrLGT9V1s.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/poppins/v20/pxiByp8kv8JHgFVrLCz7V1s.ttf) format('truetype');
}
</style>
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "publisher": "tbm",
  "adFirstLevelPath": "finanzaonline",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"FinanzaOnline","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.finanzaonline.com\/W1VWVXka2XUOHRbW4-IhS8il0NA=\/1x1\/smart\/https:\/\/www.finanzaonline.com\/app\/uploads\/2022\/08\/mondo-pianeta-economia-shutterstock.jpg","pagePostID":687177,"pagePostType":"post","pageCategory_0":"Notizie Mondo","pagePostWordCount":415,"pagePostAuthor":"Luca Losito","pagePostTitle":"Investitori, inflazione e guerra hanno fatto crollare l'ottimismo ai livelli di inizio pandemia","pagePostDate":"\/2022\/08\/04\/31\/14\/","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"04","pagePostDateHour":"14","refreshRate":86400000,"themeVer":"1.5.6","wpVer":"6.0.1","evolutionFeed":"https:\/\/www.finanzaonline.com\/feed\/evolution?v=1"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-finanzaonline.com/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché - FinanzaOnline</title>
<meta name="description" content="Goldman Sachs rimane “bullish” sul petrolio, nonostante il recente calo del prezzo dell’oro nero." />
<link rel="canonical" href="https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché - FinanzaOnline" />
<meta property="og:description" content="Goldman Sachs rimane “bullish” sul petrolio, nonostante il recente calo del prezzo dell’oro nero." />
<meta property="og:url" content="https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" />
<meta property="og:site_name" content="FinanzaOnline" />
<meta property="article:publisher" content="https://www.facebook.com/FinanzaonlineFol" />
<meta property="article:published_time" content="2022-08-08T13:06:46+00:00" />
<meta property="article:modified_time" content="2022-08-08T14:08:59+00:00" />
<meta property="og:image" content="https://www.finanzaonline.com/app/uploads/2022/06/petrolio-dura-poco-reazione-a-fine-lockdown-cina-prezzi-giu-tra-goldman-fattore-bullish-e-opec-fattore-bearish-image-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Aleksandra Georgieva" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@finanza_online" />
<meta name="twitter:site" content="@finanza_online" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FinanzaOnline &raquo; Feed" href="https://www.finanzaonline.com/feed" />
<link rel='stylesheet' id='fol_forum_plugin-frontend-css' href='https://www.finanzaonline.com/app/mu-plugins/fol-forum-plugin/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fol_mercati-frontend-css' href='https://www.finanzaonline.com/app/mu-plugins/fol-mercati/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fol_video-frontend-css' href='https://www.finanzaonline.com/app/mu-plugins/fol-video/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tbm_video_promo-frontend-css' href='https://www.finanzaonline.com/app/mu-plugins/tbm-video-promo/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.finanzaonline.com/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=12.5.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.finanzaonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.finanzaonline.com/wp-json/wp/v2/posts/687380" /><link rel='shortlink' href='https://www.finanzaonline.com/?p=687380' />
<link rel="alternate" type="application/json+oembed" href="https://www.finanzaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzaonline.com%2Fnotizie%2Fpetrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finanzaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzaonline.com%2Fnotizie%2Fpetrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche?amp">
</head>
<body class="post-template-default single single-post postid-687380 single-format-standard petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche tbm-finanzaonline app-data index-data singular-data single-data single-post-data single-post-petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche-data">
<div class="base sticky-kit">

<div class="partial-header-stocks" id="header-stocks">
<div id="tbm-newsticker"></div>
</div>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div>
<div id='div-gpt-ad-skin'></div> </div>
</div>

<header class="header">
<div class="wrapper">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<svg xmlns="http://www.w3.org/2000/svg" width="456.395" height="40.568" viewbox="0 0 456.395 40.568">
<g id="Raggruppa_19" data-name="Raggruppa 19" transform="translate(-61.492 -74.227)">
<path id="Tracciato_163" data-name="Tracciato 163" d="M224.383,399.768h4.5V362.743h-4.5v-1h31.675v11.032h-1v-.888c0-4.824-4.058-9.148-11.892-9.148h-5.612v16.963h3.17c4.445,0,7.054-2.051,7.054-6.927v-1h1v17.516h-1v-1c0-5.154-2.221-7.592-7.669-7.592h-2.556v19.065h5.56v1H224.383Zm0,0" transform="translate(-162.891 -286.636)" fill="#fff" />
<path id="Tracciato_164" data-name="Tracciato 164" d="M252.863,399.768h4.5V362.743h-4.5v-1h17.672v1h-4.5v37.025h4.5v1H252.863Zm0,0" transform="translate(-156.922 -286.636)" fill="#fff" />
<path id="Tracciato_165" data-name="Tracciato 165" d="M269.859,399.768h1c1.724,0,3.335-.61,3.335-3.993V366.017l-2.447-3.274h-1.72v-1h11.444l20.95,26.88h.109V365.9c0-2.108-1.332-3.162-3.775-3.162H297.7v-1h10.5v1h-.78c-2.5,0-3.552,1.611-3.552,3v35.692h-2.334l-25.892-33.7h-.114v28.321c0,3.157,1.224,3.715,4.333,3.715h.5v1h-10.5Zm0,0" transform="translate(-153.36 -286.636)" fill="#fff" />
<path id="Tracciato_166" data-name="Tracciato 166" d="M319.264,387.394l-4.833-14.024h-.109l-4.947,14.024Zm-19.221,12.526h.718c2.112-.166,3.113-1.5,3.78-3.326l12.889-35.578h.836l14.889,38.9h2.726v1H319.32v-1h4.446l-4.053-11.53H308.931l-2.67,7.815a4.914,4.914,0,0,0-.388,1.663c0,1.829,1.559,2.051,2.67,2.051H310.1v1H300.043Zm0,0" transform="translate(-147.035 -286.789)" fill="#fff" />
<path id="Tracciato_167" data-name="Tracciato 167" d="M328.152,399.768h1c1.725,0,3.336-.61,3.336-3.993V366.017l-2.447-3.274h-1.72v-1h11.444l20.95,26.88h.109V365.9c0-2.108-1.332-3.162-3.775-3.162h-1.058v-1h10.5v1h-.78c-2.5,0-3.553,1.611-3.553,3v35.692h-2.334l-25.892-33.7h-.114v28.321c0,3.157,1.224,3.715,4.333,3.715h.5v1h-10.5Zm0,0" transform="translate(-141.144 -286.636)" fill="#fff" />
<path id="Tracciato_168" data-name="Tracciato 168" d="M360.586,399.768,383.2,362.743h-8.892c-6.223.057-9.946,3.44-10.722,11.032h-1.058l.78-12.029h29.781v1l-22.5,37.025h8.391c10.891-.223,12.894-5.378,13.669-12.138h1.167l-1,13.135H360.586Zm0,0" transform="translate(-134.347 -286.636)" fill="#fff" />
<path id="Tracciato_169" data-name="Tracciato 169" d="M408.2,387.394l-4.833-14.024h-.114l-4.942,14.024Zm-19.225,12.526h.722c2.112-.166,3.11-1.5,3.78-3.326l12.89-35.578h.831l14.893,38.9h2.721v1H408.255v-1H412.7l-4.059-11.53H397.864l-2.67,7.815a4.916,4.916,0,0,0-.387,1.663c0,1.829,1.554,2.051,2.665,2.051h1.559v1H388.973Zm0,0" transform="translate(-128.397 -286.789)" fill="#fff" />
<path id="Tracciato_170" data-name="Tracciato 170" d="M464.1,381.281a12.653,12.653,0,0,0-3.335-8.841,11.012,11.012,0,0,0-16.391,0,13.352,13.352,0,0,0,0,17.648,11.059,11.059,0,0,0,16.391,0,12.539,12.539,0,0,0,3.335-8.807m2.944,14.24a21.2,21.2,0,0,1-29,0,20.231,20.231,0,0,1,0-28.543,21.2,21.2,0,0,1,29,0,20.231,20.231,0,0,1,0,28.543" transform="translate(-119.348 -286.742)" fill="#fff" />
<path id="Tracciato_171" data-name="Tracciato 171" d="M497.267,361.977h8.67v38.739h-8.67l-18.5-24.276v24.276h-8.67V361.977h8.112l19.06,24.938Zm0,0" transform="translate(-111.397 -286.588)" fill="#fff" />
<path id="Tracciato_172" data-name="Tracciato 172" d="M505.789,400.716V361.977h8.665v31.038h16.561v7.7Zm0,0" transform="translate(-103.916 -286.588)" fill="#fff" />
<path id="Tracciato_173" data-name="Tracciato 173" d="M530.961,400.716h8.67V361.977h-8.67Zm0,0" transform="translate(-98.641 -286.588)" fill="#fff" />
<path id="Tracciato_174" data-name="Tracciato 174" d="M570.442,361.977h8.67v38.739h-8.67l-18.5-24.276v24.276h-8.67V361.977h8.112l19.059,24.938Zm0,0" transform="translate(-96.062 -286.588)" fill="#fff" />
<path id="Tracciato_175" data-name="Tracciato 175" d="M606.051,361.977v7.7H586.712v7.984H604.1v7.371H586.712v8.033h19.948v7.649H578.047V361.977Zm0,0" transform="translate(-88.773 -286.588)" fill="#fff" />
</g>
</svg>
</a>
</div>
</div>
<div class="header__link">
<ul>
<li>
<a href="https://www.finanzaonline.com/glossario">glossario</a>
</li>
<li>
<a class="link-forum" href="https://www.finanzaonline.com/forum/" target="_blank">Forum
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewbox="0 0 12 12">
<g id="launch_1_" data-name="launch (1)" transform="translate(-0.998 -1)">
<path id="Tracciato_60" data-name="Tracciato 60" d="M1.545,14.362h9.272a.515.515,0,0,0,.545-.545V9.453H10.271v3.818H2.09V5.09H5.908V4H1.545A.515.515,0,0,0,1,4.545v9.272a.515.515,0,0,0,.545.545Z" transform="translate(0 -1.363)" fill="#fff" />
<path id="Tracciato_61" data-name="Tracciato 61" d="M15.293,3.069l-3,3,.771.771,3-3,2.069,2.069V1H13.223Z" transform="translate(-5.134)" fill="#fff" />
</g>
</svg>
</a>
</li>
<li class="social-icon">
<a href="https://www.facebook.com/FinanzaonlineFol">
<svg xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewbox="0 0 33 33">
<g id="Raggruppa_114" data-name="Raggruppa 114" transform="translate(-771.5 -307.25)">
<g id="logo-fb-simple" transform="translate(783 315.75)">
<path id="Tracciato_24" data-name="Tracciato 24" d="M7.932,17,7.909,9.727H5V6.818H7.909V5c0-2.7,1.671-4,4.079-4a22.344,22.344,0,0,1,2.434.124V3.945h-1.67c-1.31,0-1.563.622-1.563,1.535V6.818H15L13.545,9.727H11.189V17Z" transform="translate(-5 -1)" fill="#fff" />
</g>
</g>
</svg>
</a>
</li>
<li class="social-icon">
<a href="https://twitter.com/finanza_online">
<svg xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewbox="0 0 33 33">
<g id="Raggruppa_110" data-name="Raggruppa 110" transform="translate(-771.5 -307.25)">
<g id="logo-twitter" transform="translate(779.333 316.744)">
<path id="Tracciato_20" data-name="Tracciato 20" d="M17.333,3.961a6.5,6.5,0,0,1-2.022.578A3.845,3.845,0,0,0,16.9,2.589a6.557,6.557,0,0,1-2.239.867,3.5,3.5,0,0,0-2.6-1.156A3.545,3.545,0,0,0,8.522,5.839a2.708,2.708,0,0,0,.072.794A9.972,9.972,0,0,1,1.228,2.878a3.26,3.26,0,0,0-.506,1.8A3.626,3.626,0,0,0,2.311,7.644,2.912,2.912,0,0,1,.722,7.211v.072A3.5,3.5,0,0,0,3.539,10.75a3.659,3.659,0,0,1-.939.144,2,2,0,0,1-.65-.072,3.424,3.424,0,0,0,3.322,2.456A7.225,7.225,0,0,1,.867,14.794,3.516,3.516,0,0,1,0,14.722a10.11,10.11,0,0,0,5.417,1.589A10.02,10.02,0,0,0,15.528,6.2V5.767a8.557,8.557,0,0,0,1.805-1.806Z" transform="translate(0 -2.3)" fill="#fff" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a class="btn btn--white" href="https://www.borse.it">Quotazioni
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewbox="0 0 12 12">
<g id="launch_1_" data-name="launch (1)" transform="translate(-0.998 -1)">
<path id="Tracciato_60" data-name="Tracciato 60" d="M1.545,14.362h9.272a.515.515,0,0,0,.545-.545V9.453H10.271v3.818H2.09V5.09H5.908V4H1.545A.515.515,0,0,0,1,4.545v9.272a.515.515,0,0,0,.545.545Z" transform="translate(0 -1.363)" fill="#141318" />
<path id="Tracciato_61" data-name="Tracciato 61" d="M15.293,3.069l-3,3,.771.771,3-3,2.069,2.069V1H13.223Z" transform="translate(-5.134)" fill="#141318" />
</g>
</svg>
</a>
</li>
<li class="search-bar">
<a href="#" title="Cerca">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0 0 16 16">
<g id="zoom" transform="translate(-0.944 -0.944)">
<path id="Tracciato_8" data-name="Tracciato 8" d="M16.625,15.086l-3.8-3.8a6.549,6.549,0,1,0-1.539,1.539l3.8,3.8a1.088,1.088,0,1,0,1.539-1.539ZM2.435,7.513a5.078,5.078,0,1,1,5.078,5.078A5.078,5.078,0,0,1,2.435,7.513Z" transform="translate(0 0)" fill="#fff" />
</g>
</svg>
</a>

<a class="lens" href="#" title="Cerca contenuto">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0 0 16 16">
<g id="zoom" transform="translate(-0.944 -0.944)">
<path id="Tracciato_8" data-name="Tracciato 8" d="M16.625,15.086l-3.8-3.8a6.549,6.549,0,1,0-1.539,1.539l3.8,3.8a1.088,1.088,0,1,0,1.539-1.539ZM2.435,7.513a5.078,5.078,0,1,1,5.078,5.078A5.078,5.078,0,0,1,2.435,7.513Z" transform="translate(0 0)" fill="#141318" />
</g>
</svg>
</a>
<div class="search-wrapper">
<form method="get" action="/" role="search">
<div class="search__field">
<input class="search-bar__field__input" name="s" type="text" name="main_search" id="main_search" value="" placeholder="Cerca..." />
<button type="submit" class="search__field__submit btn btn--primary">
Cerca
</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewbox="0 0 24 24" stroke-width="2" style="width: 16px; height:16px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#141318" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#141318" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>

<div class="partial-menu">
<div class="wrapper">
<div class="container">
<div class="navigation-wrapper">
<nav class="navigation">
<ul id="main-menu" class="menu">
<li class="main-menu__item"><a href="/notizie" class="menu-link main-menu-link" class="">Notizie</a><svg id="move-down" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path id="Tracciato_71" data-name="Tracciato 71" d="M10,.417A.417.417,0,0,0,9.583,0H.417a.417.417,0,0,0,0,.833H9.583A.417.417,0,0,0,10,.417Z" fill="#141318"></path><path id="Tracciato_72" data-name="Tracciato 72" d="M5,9.75,7.917,13.5l2.917-3.75h-2.5V6.417a.417.417,0,0,0-.833,0V9.75Z" transform="translate(-2.917 -3.5)" fill="#141318"></path></svg><ul class="main-menu__submenu"><li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/notizie" class="menu-link sub-menu-link" class="">Tutte le notizie</a></li>
<li class="main-menu__submenu__item"><a href="/notizie/approfondimenti" class="menu-link sub-menu-link" class="">Approfondimenti</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/notizie-italia" class="menu-link sub-menu-link" class="">Italia</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/notizie-mondo" class="menu-link sub-menu-link" class="current">Mondo</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/dati-macroeconomici" class="menu-link sub-menu-link" class="">Dati Macro</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/indici-e-quotazioni" class="menu-link sub-menu-link" class="">Indici e quotazioni</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/dati-bilancio-italia" class="menu-link sub-menu-link" class="">Bilanci Italia</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/dati-bilancio-mondo" class="menu-link sub-menu-link" class="">Bilanci Mondo</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/valute-e-materie-prime" class="menu-link sub-menu-link" class="">Valute e materie prime</a></li>
</ul></li><li class="main-menu__item"><a href="https://www.finanzaonline.com/criptovalute" class="menu-link main-menu-link" class="">Bitcoin &#038; Cripto</a></li><li class="main-menu__item"><a href="https://www.finanzaonline.com/etf" class="menu-link main-menu-link" class="">ETF</a></li><li class="main-menu__item"><a href="/video" class="menu-link main-menu-link" class="">Video</a><svg id="move-down" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path id="Tracciato_71" data-name="Tracciato 71" d="M10,.417A.417.417,0,0,0,9.583,0H.417a.417.417,0,0,0,0,.833H9.583A.417.417,0,0,0,10,.417Z" fill="#141318"></path><path id="Tracciato_72" data-name="Tracciato 72" d="M5,9.75,7.917,13.5l2.917-3.75h-2.5V6.417a.417.417,0,0,0-.833,0V9.75Z" transform="translate(-2.917 -3.5)" fill="#141318"></path></svg><ul class="main-menu__submenu"><li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/video" class="menu-link sub-menu-link" class="">Tutti i video</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/video/borsa-in-diretta" class="menu-link sub-menu-link" class="">Borsa in diretta</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/video/flash-mercati" class="menu-link sub-menu-link" class="">Flash Mercati</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/video/trading-floor" class="menu-link sub-menu-link" class="">Trading Floor</a></li>
<li class="main-menu__submenu__item"><a href="/video/fol-trading-italia-usa" class="menu-link sub-menu-link" class="">Trading Italia-Usa</a></li>
<li class="main-menu__submenu__item"><a href="/video/opening-bell" class="menu-link sub-menu-link" class="">Opening Bell</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/video/tre-minuti-con" class="menu-link sub-menu-link" class="">Tre Minuti Con</a></li>
<li class="main-menu__submenu__item"><a href="/video/one-to-one" class="menu-link sub-menu-link" class="">One-to-One</a></li>
<li class="main-menu__submenu__item"><a href="/video/speciali" class="menu-link sub-menu-link" class="">Speciali</a></li>
</ul></li><li class="main-menu__item"><a href="/certificates" class="menu-link main-menu-link" class="">Certificates</a><svg id="move-down" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path id="Tracciato_71" data-name="Tracciato 71" d="M10,.417A.417.417,0,0,0,9.583,0H.417a.417.417,0,0,0,0,.833H9.583A.417.417,0,0,0,10,.417Z" fill="#141318"></path><path id="Tracciato_72" data-name="Tracciato 72" d="M5,9.75,7.917,13.5l2.917-3.75h-2.5V6.417a.417.417,0,0,0-.833,0V9.75Z" transform="translate(-2.917 -3.5)" fill="#141318"></path></svg><ul class="main-menu__submenu"><li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/certificates/academy" class="menu-link sub-menu-link" class="">Academy</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/certificates/strumenti" class="menu-link sub-menu-link" class="">Strumenti</a></li>
<li class="main-menu__submenu__item"><a href="https://www.finanzaonline.com/certificates/guida-ai-tool" class="menu-link sub-menu-link" class="">Guida ai Tool</a></li>
</ul></li>
<li class="main-menu__item mobile-menu">
<a class="btn btn--primary" href="/forum/">Forum
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewbox="0 0 12 12">
<g id="launch_1_" data-name="launch (1)" transform="translate(-0.998 -1)">
<path id="Tracciato_60" data-name="Tracciato 60" d="M1.545,14.362h9.272a.515.515,0,0,0,.545-.545V9.453H10.271v3.818H2.09V5.09H5.908V4H1.545A.515.515,0,0,0,1,4.545v9.272a.515.515,0,0,0,.545.545Z" transform="translate(0 -1.363)" fill="#fff" />
<path id="Tracciato_61" data-name="Tracciato 61" d="M15.293,3.069l-3,3,.771.771,3-3,2.069,2.069V1H13.223Z" transform="translate(-5.134)" fill="#fff" />
</g>
</svg>
</a>
</li>
<li class="main-menu__item mobile-menu">
<a class="btn btn--primary" href="https://www.borse.it">Quotazioni
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewbox="0 0 12 12">
<g id="launch_1_" data-name="launch (1)" transform="translate(-0.998 -1)">
<path id="Tracciato_60" data-name="Tracciato 60" d="M1.545,14.362h9.272a.515.515,0,0,0,.545-.545V9.453H10.271v3.818H2.09V5.09H5.908V4H1.545A.515.515,0,0,0,1,4.545v9.272a.515.515,0,0,0,.545.545Z" transform="translate(0 -1.363)" fill="#fff" />
<path id="Tracciato_61" data-name="Tracciato 61" d="M15.293,3.069l-3,3,.771.771,3-3,2.069,2.069V1H13.223Z" transform="translate(-5.134)" fill="#fff" />
</g>
</svg>
</a>
</li>
<li class="main-menu__item mobile-menu search-bar">

<a class="lens" href="#" title="Cerca contenuto">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0 0 16 16">
<g id="zoom" transform="translate(-0.944 -0.944)">
<path id="Tracciato_8" data-name="Tracciato 8" d="M16.625,15.086l-3.8-3.8a6.549,6.549,0,1,0-1.539,1.539l3.8,3.8a1.088,1.088,0,1,0,1.539-1.539ZM2.435,7.513a5.078,5.078,0,1,1,5.078,5.078A5.078,5.078,0,0,1,2.435,7.513Z" transform="translate(0 0)" fill="#141318" />
</g>
</svg>
</a>
<div class="search-wrapper">
<form method="get" action="/" role="search">
<div class="search__field">
<input class="search-bar__field__input" name="s" type="text" name="main_search" id="main_search" value="" placeholder="Cerca..." />
<button type="submit" class="search__field__submit btn btn--primary">
Cerca
</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewbox="0 0 24 24" stroke-width="2" style="width: 16px; height:16px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#141318" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#141318" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</li>
<li class="main-menu__item mobile-menu social-icons">
<a href="https://www.facebook.com/FinanzaonlineFol">
<svg xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewbox="0 0 33 33">
<g id="Raggruppa_114" data-name="Raggruppa 114" transform="translate(-771.5 -307.25)">
<g id="logo-fb-simple" transform="translate(783 315.75)">
 <path id="Tracciato_24" data-name="Tracciato 24" d="M7.932,17,7.909,9.727H5V6.818H7.909V5c0-2.7,1.671-4,4.079-4a22.344,22.344,0,0,1,2.434.124V3.945h-1.67c-1.31,0-1.563.622-1.563,1.535V6.818H15L13.545,9.727H11.189V17Z" transform="translate(-5 -1)" fill="#141318" />
</g>
</g>
</svg>
</a>
<a href="https://twitter.com/finanza_online">
<svg xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewbox="0 0 33 33">
<g id="Raggruppa_110" data-name="Raggruppa 110" transform="translate(-771.5 -307.25)">
<g id="logo-twitter" transform="translate(779.333 316.744)">
<path id="Tracciato_20" data-name="Tracciato 20" d="M17.333,3.961a6.5,6.5,0,0,1-2.022.578A3.845,3.845,0,0,0,16.9,2.589a6.557,6.557,0,0,1-2.239.867,3.5,3.5,0,0,0-2.6-1.156A3.545,3.545,0,0,0,8.522,5.839a2.708,2.708,0,0,0,.072.794A9.972,9.972,0,0,1,1.228,2.878a3.26,3.26,0,0,0-.506,1.8A3.626,3.626,0,0,0,2.311,7.644,2.912,2.912,0,0,1,.722,7.211v.072A3.5,3.5,0,0,0,3.539,10.75a3.659,3.659,0,0,1-.939.144,2,2,0,0,1-.65-.072,3.424,3.424,0,0,0,3.322,2.456A7.225,7.225,0,0,1,.867,14.794,3.516,3.516,0,0,1,0,14.722a10.11,10.11,0,0,0,5.417,1.589A10.02,10.02,0,0,0,15.528,6.2V5.767a8.557,8.557,0,0,0,1.805-1.806Z" transform="translate(0 -2.3)" fill="#141318" />
</g>
</g>
</svg>
</a>
</li>
</ul>
</nav>
<a class="navigation-wrapper__close" href="#" title="Chiudi">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#141318" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#141318" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
<a class="hamb" href="#" title="Menu">
<svg class="icon icon--standard icon--hamb" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line data-color="color-2" fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="1" y1="12" x2="23" y2="12" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="1" y1="5" x2="23" y2="5" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="1" y1="19" x2="23" y2="19" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="wrapper">
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<div class="container">
<div class="single-post">
<article class="single-post__article">
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="single-post__heading">

<div class="partial-breadcrumb">
<a href="#"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0 0 16 16">
<g id="dog-house" transform="translate(0 -1)">
<path id="Tracciato_16" data-name="Tracciato 16" d="M15.333,8.652a.646.646,0,0,1-.421-.157L8,2.594l-6.911,5.9A.648.648,0,0,1,.15,8.4a.716.716,0,0,1,.094-.979L7.578,1.157a.644.644,0,0,1,.844,0l7.333,6.261a.716.716,0,0,1,.094.979A.656.656,0,0,1,15.333,8.652Z" transform="translate(0 0)" fill="#141318" />
<path id="Tracciato_17" data-name="Tracciato 17" d="M14,11,8,5.876,2,11v7.485H14Zm-4,6.094H6V12.919a2.045,2.045,0,0,1,2-2.087,2.045,2.045,0,0,1,2,2.087Z" transform="translate(0 -1.484)" fill="#141318" />
</g>
</svg>
</a>
<span><span><a href="https://www.finanzaonline.com/notizie">Notizie</a> <span><a href="https://www.finanzaonline.com/notizie-mondo">Notizie Mondo</a> <span class="breadcrumb_last" aria-current="page">Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché</span></span></span></span>
</div>
<h1>Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché</h1>

<div class="partial-heading-detail">
<div class="heading__author">
<div class="author__info">
<div class="author__image">
<img src="" />
</div>
<span class="author__name">di
<a href="#"><span class="author vcard"><a class="textual-link text-link author__name" href="https://www.finanzaonline.com/author/aleksandra-georgieva">Aleksandra Georgieva</a></span></a>
</span>
</div>
<div class="info__time">
<span>
<time datetime="08/08/2022">08/08/2022</time>
</span>
<span>
15:06
</span>
</div>
</div>
<div class="partial-social">
<div class="icon-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche&quote=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché" class="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
<g id="Raggruppa_114" data-name="Raggruppa 114" transform="translate(-772 -307.75)">
<g id="Tracciato_23" data-name="Tracciato 23" transform="translate(772 307.75)" fill="#6244fd">
<path d="M 12 23.5 C 8.928239822387695 23.5 6.040329933166504 22.30378913879395 3.868269920349121 20.13172912597656 C 1.696210026741028 17.95966911315918 0.5 15.0717601776123 0.5 12 C 0.5 8.928239822387695 1.696210026741028 6.040329933166504 3.868269920349121 3.868269920349121 C 6.040329933166504 1.696210026741028 8.928239822387695 0.5 12 0.5 C 15.0717601776123 0.5 17.95966911315918 1.696210026741028 20.13172912597656 3.868269920349121 C 22.30378913879395 6.040329933166504 23.5 8.928239822387695 23.5 12 C 23.5 15.0717601776123 22.30378913879395 17.95966911315918 20.13172912597656 20.13172912597656 C 17.95966911315918 22.30378913879395 15.0717601776123 23.5 12 23.5 Z" stroke="none" />
<path d="M 12 1 C 9.061790466308594 1 6.299449920654297 2.144199371337891 4.221820831298828 4.221820831298828 C 2.144199371337891 6.299449920654297 1 9.061790466308594 1 12 C 1 14.93820953369141 2.144199371337891 17.7005500793457 4.221820831298828 19.77817916870117 C 6.299449920654297 21.85580062866211 9.061790466308594 23 12 23 C 14.93820953369141 23 17.7005500793457 21.85580062866211 19.77817916870117 19.77817916870117 C 21.85580062866211 17.7005500793457 23 14.93820953369141 23 12 C 23 9.061790466308594 21.85580062866211 6.299449920654297 19.77817916870117 4.221820831298828 C 17.7005500793457 2.144199371337891 14.93820953369141 1 12 1 M 12 0 C 18.62742042541504 0 24 5.372579574584961 24 12 C 24 18.62742042541504 18.62742042541504 24 12 24 C 5.372579574584961 24 0 18.62742042541504 0 12 C 0 5.372579574584961 5.372579574584961 0 12 0 Z" stroke="none" fill="#6244fd" />
</g>
<g id="logo-fb-simple" transform="translate(775.25 312.75)">
<path id="Tracciato_24" data-name="Tracciato 24" d="M7.2,13,7.182,7.545H5V5.364H7.182V4a2.766,2.766,0,0,1,3.06-3,16.758,16.758,0,0,1,1.825.093V3.209H10.814c-.982,0-1.172.467-1.172,1.152v1H12.5L11.409,7.545H9.642V13Z" transform="translate(0 0)" fill="#fff" />
</g>
</g>
</svg>
</a>
<a href="https://twitter.com/share?url=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche&text=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché" class="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
<g id="Raggruppa_110" data-name="Raggruppa 110" transform="translate(-772 -307.75)">
<g id="Ellisse_21" data-name="Ellisse 21" transform="translate(772 307.75)" fill="#6244fd" stroke="#6244fd" stroke-width="1">
<circle cx="12" cy="12" r="12" stroke="none" />
<circle cx="12" cy="12" r="11.5" fill="none" />
</g>
<g id="logo-twitter" transform="translate(777.5 312.195)">
<path id="Tracciato_20" data-name="Tracciato 20" d="M13,3.546a4.878,4.878,0,0,1-1.517.433,2.884,2.884,0,0,0,1.192-1.462A4.917,4.917,0,0,1,11,3.167,2.622,2.622,0,0,0,9.046,2.3,2.658,2.658,0,0,0,6.392,4.954a2.031,2.031,0,0,0,.054.6A7.479,7.479,0,0,1,.921,2.733,2.445,2.445,0,0,0,.542,4.087,2.72,2.72,0,0,0,1.733,6.308,2.184,2.184,0,0,1,.542,5.983v.054a2.627,2.627,0,0,0,2.113,2.6,2.744,2.744,0,0,1-.7.108,1.5,1.5,0,0,1-.487-.054,2.568,2.568,0,0,0,2.492,1.842,5.419,5.419,0,0,1-3.3,1.137A2.637,2.637,0,0,1,0,11.617a7.582,7.582,0,0,0,4.062,1.192,7.515,7.515,0,0,0,7.583-7.583V4.9A6.418,6.418,0,0,0,13,3.546Z" fill="#fff" />
</g>
</g>
</svg>
</a>
<a href="https://wa.me/?text=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perchélink+https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" class="icon-whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
<g id="Raggruppa_113" data-name="Raggruppa 113" transform="translate(-772 -307.75)">
<g id="Ellisse_21" data-name="Ellisse 21" transform="translate(772 307.75)" fill="#6244fd" stroke="#6244fd" stroke-width="1">
<circle cx="12" cy="12" r="12" stroke="none" />
<circle cx="12" cy="12" r="11.5" fill="none" />
</g>
<g id="logo-whatsapp" transform="translate(777.446 313.221)">
<path id="Tracciato_21" data-name="Tracciato 21" d="M.054,13.058.972,9.705a6.473,6.473,0,1,1,5.609,3.241h0a6.47,6.47,0,0,1-3.093-.788Zm3.59-2.071.2.117a5.373,5.373,0,0,0,2.738.75h0a5.379,5.379,0,1,0-4.558-2.52l.128.2-.544,1.985Z" transform="translate(0)" fill="#fff" />
<path id="Tracciato_22" data-name="Tracciato 22" d="M7.676,6.683c-.131-.315-.265-.273-.364-.278S7.11,6.4,7,6.4a.594.594,0,0,0-.431.2,1.813,1.813,0,0,0-.566,1.349,3.144,3.144,0,0,0,.66,1.673,7.209,7.209,0,0,0,2.763,2.441,9.313,9.313,0,0,0,.922.341,2.218,2.218,0,0,0,1.019.064,1.666,1.666,0,0,0,1.092-.769,1.351,1.351,0,0,0,.094-.769c-.04-.067-.148-.108-.31-.189s-.957-.472-1.105-.526-.256-.081-.364.081-.418.526-.512.634-.189.121-.35.04a4.418,4.418,0,0,1-1.3-.8,4.873,4.873,0,0,1-.9-1.12c-.094-.162-.01-.249.071-.33s.162-.189.243-.283a1.1,1.1,0,0,0,.162-.27.3.3,0,0,0-.013-.283C8.135,7.8,7.811,7.007,7.676,6.683Z" transform="translate(-2.713 -2.918)" fill="#fff" fill-rule="evenodd" />
</g>
</g>
</svg>
</a>
<a href="https://t.me/share/url?text=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché&url=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" class="icon-whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<g id="Raggruppa_1" data-name="Raggruppa 1" transform="translate(-501 -363)">
<circle id="Ellisse_1" data-name="Ellisse 1" cx="12" cy="12" r="12" transform="translate(501 363)" fill="#6244fd" />
<path id="Tracciato_1" data-name="Tracciato 1" d="M15.054,3.684,2.654,8.465c-.846.34-.841.812-.155,1.022l3.183.993,7.366-4.647c.348-.212.666-.1.4.134L7.485,11.354h0l-.22,3.281a.829.829,0,0,0,.644-.322l1.546-1.5,3.216,2.376c.593.327,1.019.159,1.167-.549l2.111-9.95c.216-.867-.331-1.259-.9-1Z" transform="translate(503 365.393)" fill="#fff" />
</g>
</svg>
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" class="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<g id="Raggruppa_1" data-name="Raggruppa 1" transform="translate(-496 -363)">
<g id="Ellisse_21" data-name="Ellisse 21" transform="translate(496 363)" fill="#6244fd" stroke="#6244fd" stroke-width="1">
<circle cx="12" cy="12" r="12" stroke="none" />
<circle cx="12" cy="12" r="11.5" fill="none" />
</g>
<g id="XMLID_801_" transform="translate(501.383 368.057)">
<path id="XMLID_802_" d="M7.8,99.73H5.14a.213.213,0,0,0-.213.213v8.535a.213.213,0,0,0,.213.213H7.8a.213.213,0,0,0,.213-.213V99.943A.213.213,0,0,0,7.8,99.73Z" transform="translate(-4.717 -95.146)" fill="#fff" />
<path id="XMLID_803_" d="M1.753.341A1.752,1.752,0,1,0,3.5,2.092,1.754,1.754,0,0,0,1.753.341Z" transform="translate(0 0)" fill="#fff" />
<path id="XMLID_804_" d="M111.481,94.761a3.12,3.12,0,0,0-2.334.98v-.554a.213.213,0,0,0-.213-.213h-2.544a.213.213,0,0,0-.213.213v8.535a.213.213,0,0,0,.213.213h2.651a.213.213,0,0,0,.213-.213V99.5c0-1.423.387-1.977,1.378-1.977,1.08,0,1.166.889,1.166,2.051v4.15a.213.213,0,0,0,.213.213h2.652a.213.213,0,0,0,.213-.213V99.04C114.877,96.924,114.474,94.761,111.481,94.761Z" transform="translate(-101.643 -90.389)" fill="#fff" />
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="featured-image">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.finanzaonline.com/NxN5nANljZKUsNISBZx-SKsg3kk=/430x327/smart/https://www.finanzaonline.com/app/uploads/2022/06/petrolio-dura-poco-reazione-a-fine-lockdown-cina-prezzi-giu-tra-goldman-fattore-bullish-e-opec-fattore-bearish-image-scaled.jpeg, https://cdn.finanzaonline.com/Ycy0IzFfyZoZPJayoiWin9Lm3aU=/860x654/smart/https://www.finanzaonline.com/app/uploads/2022/06/petrolio-dura-poco-reazione-a-fine-lockdown-cina-prezzi-giu-tra-goldman-fattore-bullish-e-opec-fattore-bearish-image-scaled.jpeg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.finanzaonline.com/kS1okHmSBPzhfLF3HzWPd2rz9KM=/656x492/smart/https://www.finanzaonline.com/app/uploads/2022/06/petrolio-dura-poco-reazione-a-fine-lockdown-cina-prezzi-giu-tra-goldman-fattore-bullish-e-opec-fattore-bearish-image-scaled.jpeg, https://cdn.finanzaonline.com/nOjqkELT2GSQFDUDlGA-ymzqPHM=/1312x984/smart/https://www.finanzaonline.com/app/uploads/2022/06/petrolio-dura-poco-reazione-a-fine-lockdown-cina-prezzi-giu-tra-goldman-fattore-bullish-e-opec-fattore-bearish-image-scaled.jpeg 2x" alt="Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché" />
</picture>
</div>
</div>
<div class="editorial">
<p style="font-weight: 400;">Goldman Sachs rimane “bullish” sul petrolio, nonostante il recente calo del prezzo dell’oro nero</p><p style="font-weight: 400;">Secondo l’ultima ricerca della banca d’affari statunitense, il recente calo del prezzo del Brent del 25% dall’inizio di giugno, è stato causato da molteplici fattori sia dalla bassa liquidità e sia dalle crescenti preoccupazioni degli investitori sui rischi di recessione, sui lockdown in Cina e sul collasso del settore immobiliare. A contribuire al ribasso dei prezzi petroliferi anche il rilascio delle riserve strategiche statunitensi e la produzione russa in ripresa ben al di sopra delle aspettative.</p><p style="font-weight: 400;">Goldman Sachs ritiene, tuttavia, che le ragioni per un aumento dei prezzi del petrolio siano ancora forti, anche supponendo che tutti questi shock negativi perdureranno, il mercato rimane in un disavanzo maggiore rispetto alle aspettative negli ultimi mesi e perciò i prezzi del petrolio continueranno a crescere.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p style="font-weight: 400;">Ribadendo la visione rialzista, tuttavia, è necessario affrontare la divergenza tra i prezzi del Brent, in media di 110 dollari al barile a giugno-luglio, e il prezzo del carburante pari a 160 dollari al barile.</p><p style="font-weight: 400;">Secondo gli analisti di Goldman ci sono tre punti che bisogna considerare:</p><p style="font-weight: 400;"><em>“Il buono: fino al recente crollo, i prezzi al dettaglio – pur non negoziabili – si sono avvicinati alle nostre previsioni nonostante tutte le incertezze macro. Il brutto: lo scollamento tra i prezzi al dettaglio e quelli finanziari del Brent è stato molto più ampio di quanto ci aspettassimo, mantenendo i future sul Brent ben al di sotto delle nostre previsioni di giugno-luglio di $ 130 al barile. </em></p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p style="font-weight: 400;"><em>E il cattivo: la nostra previsione sui prezzi al dettaglio, sebbene in linea, non ha portato a una distruzione della domanda sufficiente per porre fine al deficit.”</em></p><p style="font-weight: 400;">Dopo aver aggiornato le previsioni di domanda e offerta, la banca d’affari statunitense prevede che il mercato petrolifero rimarrà in deficit e perciò i prezzi attuali saranno insostenibili nel medio termine.</p><p style="font-weight: 400;">Dunque secondo gli analisti di Goldman per bilanciare il mercato petrolifero bisogna vedere una domanda di petrolio in forte calo legata al rallentamento economico in corso.</p><p style="font-weight: 400;">Lo sconto senza precedenti dei prezzi del Brent, più ampio rispetto alle attese della banca d’affari USA é una conseguenza dell’aggravarsi della crisi energetica russa, che aumenta i costi di trasformazione del greggio dal suolo (Brent) in prezzi alla pompa in tutto il mondo a causa dell’aumento dei prezzi del gas nell’UE, le tariffe di trasporto e l’utilizzo della raffinazione globale.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p style="font-weight: 400;">Goldman Sachs prevede che i prezzi dei future sul Brent saliranno nei prossimi mesi. Gli esperti hanno, tuttavia, deciso di abbassare le prospettive sui prezzi del Brent nel terzo trimestre da 140 a 110 dollari al barile.</p><p style="font-weight: 400;">
</p>
</div>

<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
 <div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> <div class="partial-share">
<span>Condividi su </span>
<div class="icon-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche&quote=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché" class="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
<g id="Raggruppa_114" data-name="Raggruppa 114" transform="translate(-772 -307.75)">
<g id="Tracciato_23" data-name="Tracciato 23" transform="translate(772 307.75)" fill="#6244fd">
<path d="M 12 23.5 C 8.928239822387695 23.5 6.040329933166504 22.30378913879395 3.868269920349121 20.13172912597656 C 1.696210026741028 17.95966911315918 0.5 15.0717601776123 0.5 12 C 0.5 8.928239822387695 1.696210026741028 6.040329933166504 3.868269920349121 3.868269920349121 C 6.040329933166504 1.696210026741028 8.928239822387695 0.5 12 0.5 C 15.0717601776123 0.5 17.95966911315918 1.696210026741028 20.13172912597656 3.868269920349121 C 22.30378913879395 6.040329933166504 23.5 8.928239822387695 23.5 12 C 23.5 15.0717601776123 22.30378913879395 17.95966911315918 20.13172912597656 20.13172912597656 C 17.95966911315918 22.30378913879395 15.0717601776123 23.5 12 23.5 Z" stroke="none" />
<path d="M 12 1 C 9.061790466308594 1 6.299449920654297 2.144199371337891 4.221820831298828 4.221820831298828 C 2.144199371337891 6.299449920654297 1 9.061790466308594 1 12 C 1 14.93820953369141 2.144199371337891 17.7005500793457 4.221820831298828 19.77817916870117 C 6.299449920654297 21.85580062866211 9.061790466308594 23 12 23 C 14.93820953369141 23 17.7005500793457 21.85580062866211 19.77817916870117 19.77817916870117 C 21.85580062866211 17.7005500793457 23 14.93820953369141 23 12 C 23 9.061790466308594 21.85580062866211 6.299449920654297 19.77817916870117 4.221820831298828 C 17.7005500793457 2.144199371337891 14.93820953369141 1 12 1 M 12 0 C 18.62742042541504 0 24 5.372579574584961 24 12 C 24 18.62742042541504 18.62742042541504 24 12 24 C 5.372579574584961 24 0 18.62742042541504 0 12 C 0 5.372579574584961 5.372579574584961 0 12 0 Z" stroke="none" fill="#6244fd" />
</g>
<g id="logo-fb-simple" transform="translate(775.25 312.75)">
<path id="Tracciato_24" data-name="Tracciato 24" d="M7.2,13,7.182,7.545H5V5.364H7.182V4a2.766,2.766,0,0,1,3.06-3,16.758,16.758,0,0,1,1.825.093V3.209H10.814c-.982,0-1.172.467-1.172,1.152v1H12.5L11.409,7.545H9.642V13Z" transform="translate(0 0)" fill="#fff" />
</g>
</g>
</svg>
</a>
<a href="https://twitter.com/share?url=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche&text=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché" class="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
<g id="Raggruppa_110" data-name="Raggruppa 110" transform="translate(-772 -307.75)">
<g id="Ellisse_21" data-name="Ellisse 21" transform="translate(772 307.75)" fill="#6244fd" stroke="#6244fd" stroke-width="1">
<circle cx="12" cy="12" r="12" stroke="none" />
<circle cx="12" cy="12" r="11.5" fill="none" />
</g>
<g id="logo-twitter" transform="translate(777.5 312.195)">
<path id="Tracciato_20" data-name="Tracciato 20" d="M13,3.546a4.878,4.878,0,0,1-1.517.433,2.884,2.884,0,0,0,1.192-1.462A4.917,4.917,0,0,1,11,3.167,2.622,2.622,0,0,0,9.046,2.3,2.658,2.658,0,0,0,6.392,4.954a2.031,2.031,0,0,0,.054.6A7.479,7.479,0,0,1,.921,2.733,2.445,2.445,0,0,0,.542,4.087,2.72,2.72,0,0,0,1.733,6.308,2.184,2.184,0,0,1,.542,5.983v.054a2.627,2.627,0,0,0,2.113,2.6,2.744,2.744,0,0,1-.7.108,1.5,1.5,0,0,1-.487-.054,2.568,2.568,0,0,0,2.492,1.842,5.419,5.419,0,0,1-3.3,1.137A2.637,2.637,0,0,1,0,11.617a7.582,7.582,0,0,0,4.062,1.192,7.515,7.515,0,0,0,7.583-7.583V4.9A6.418,6.418,0,0,0,13,3.546Z" fill="#fff" />
</g>
</g>
</svg>
</a>
<a href="https://wa.me/?text=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perchélink+https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" class="icon-whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
<g id="Raggruppa_113" data-name="Raggruppa 113" transform="translate(-772 -307.75)">
<g id="Ellisse_21" data-name="Ellisse 21" transform="translate(772 307.75)" fill="#6244fd" stroke="#6244fd" stroke-width="1">
<circle cx="12" cy="12" r="12" stroke="none" />
<circle cx="12" cy="12" r="11.5" fill="none" />
</g>
<g id="logo-whatsapp" transform="translate(777.446 313.221)">
<path id="Tracciato_21" data-name="Tracciato 21" d="M.054,13.058.972,9.705a6.473,6.473,0,1,1,5.609,3.241h0a6.47,6.47,0,0,1-3.093-.788Zm3.59-2.071.2.117a5.373,5.373,0,0,0,2.738.75h0a5.379,5.379,0,1,0-4.558-2.52l.128.2-.544,1.985Z" transform="translate(0)" fill="#fff" />
<path id="Tracciato_22" data-name="Tracciato 22" d="M7.676,6.683c-.131-.315-.265-.273-.364-.278S7.11,6.4,7,6.4a.594.594,0,0,0-.431.2,1.813,1.813,0,0,0-.566,1.349,3.144,3.144,0,0,0,.66,1.673,7.209,7.209,0,0,0,2.763,2.441,9.313,9.313,0,0,0,.922.341,2.218,2.218,0,0,0,1.019.064,1.666,1.666,0,0,0,1.092-.769,1.351,1.351,0,0,0,.094-.769c-.04-.067-.148-.108-.31-.189s-.957-.472-1.105-.526-.256-.081-.364.081-.418.526-.512.634-.189.121-.35.04a4.418,4.418,0,0,1-1.3-.8,4.873,4.873,0,0,1-.9-1.12c-.094-.162-.01-.249.071-.33s.162-.189.243-.283a1.1,1.1,0,0,0,.162-.27.3.3,0,0,0-.013-.283C8.135,7.8,7.811,7.007,7.676,6.683Z" transform="translate(-2.713 -2.918)" fill="#fff" fill-rule="evenodd" />
</g>
</g>
</svg>
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" class="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<g id="Raggruppa_1" data-name="Raggruppa 1" transform="translate(-496 -363)">
<g id="Ellisse_21" data-name="Ellisse 21" transform="translate(496 363)" fill="#6244fd" stroke="#6244fd" stroke-width="1">
<circle cx="12" cy="12" r="12" stroke="none" />
<circle cx="12" cy="12" r="11.5" fill="none" />
</g>
<g id="XMLID_801_" transform="translate(501.383 368.057)">
<path id="XMLID_802_" d="M7.8,99.73H5.14a.213.213,0,0,0-.213.213v8.535a.213.213,0,0,0,.213.213H7.8a.213.213,0,0,0,.213-.213V99.943A.213.213,0,0,0,7.8,99.73Z" transform="translate(-4.717 -95.146)" fill="#fff" />
<path id="XMLID_803_" d="M1.753.341A1.752,1.752,0,1,0,3.5,2.092,1.754,1.754,0,0,0,1.753.341Z" transform="translate(0 0)" fill="#fff" />
<path id="XMLID_804_" d="M111.481,94.761a3.12,3.12,0,0,0-2.334.98v-.554a.213.213,0,0,0-.213-.213h-2.544a.213.213,0,0,0-.213.213v8.535a.213.213,0,0,0,.213.213h2.651a.213.213,0,0,0,.213-.213V99.5c0-1.423.387-1.977,1.378-1.977,1.08,0,1.166.889,1.166,2.051v4.15a.213.213,0,0,0,.213.213h2.652a.213.213,0,0,0,.213-.213V99.04C114.877,96.924,114.474,94.761,111.481,94.761Z" transform="translate(-101.643 -90.389)" fill="#fff" />
</g>
</g>
</svg>
</a>
<a href="https://t.me/share/url?text=Petrolio: per Goldman Sachs i prezzi torneranno a crescere. Ecco perché&url=https://www.finanzaonline.com/notizie/petrolio-per-goldman-sachs-i-prezzi-torneranno-a-crescere-ecco-perche" class="icon-telegram">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<g id="Raggruppa_1" data-name="Raggruppa 1" transform="translate(-501 -363)">
<circle id="Ellisse_1" data-name="Ellisse 1" cx="12" cy="12" r="12" transform="translate(501 363)" fill="#6244fd" />
<path id="Tracciato_1" data-name="Tracciato 1" d="M15.054,3.684,2.654,8.465c-.846.34-.841.812-.155,1.022l3.183.993,7.366-4.647c.348-.212.666-.1.4.134L7.485,11.354h0l-.22,3.281a.829.829,0,0,0,.644-.322l1.546-1.5,3.216,2.376c.593.327,1.019.159,1.167-.549l2.111-9.95c.216-.867-.331-1.259-.9-1Z" transform="translate(503 365.393)" fill="#fff" />
</g>
</svg>
</a>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'></div> </div>
</div>
</div>
</div>
</div>
</section>
<div class="partial-banner-image">
<div class="banner__content">
<a href="https://www.finanzaonline.com/mercati/analisi-operativa">
<h4>UFFICIO STUDI ANALISI TECNICA</h4>
</a>

<article class="partial-card-post-big">
<div class="card__thumbnail--big">
<picture data-link="https://www.finanzaonline.com/mercati/analisi-operativa/analisi-tecnica-ftse-mib-22">
<img class="lazyload" data-srcset="https://cdn.finanzaonline.com/cUjEP8egIywxkd60Rh4E_Hg8MOw=/300x225/smart/https://www.finanzaonline.com/app/uploads/2022/08/ftsee.png, https://cdn.finanzaonline.com/H-VLCW0OyojLDuArgueZ4r3GySc=/600x450/smart/https://www.finanzaonline.com/app/uploads/2022/08/ftsee.png 2x" alt="Analisi tecnica: Ftse Mib" />
</picture>
</div>
<div class="card__content">
<div class="card__info">
</div>
<div class="card__title">
<a href="https://www.finanzaonline.com/mercati/analisi-operativa/analisi-tecnica-ftse-mib-22">
<h3>Analisi tecnica: Ftse Mib</h3>
</a>
</div>
<p class="card__abstract"><span class="card__time">05/08/2022</span> Il Ftse Mib avvia oggi l’ultima seduta della settimana all’insegna della cautela e si trova al momento in calo dello 0,17% a quota 22.600 punti. Dal punto di vista tecnico [&hellip;]</p>
</div>
</article>
</div>
</div>
<div class="partial-aside-event-archive">
<table class="data-events">
<thead>
<tr>
<th>Evento</th>
<th>Organizzatore</th>
</tr>
</thead>
<tbody>
<tr>
<td>
<a class="name" href="https://www.borse.it/eventi/borsaindiretta-tv-28">Borsaindiretta.tv</a>
<span class="date">5 Settembre 2022</span>
</td>
<td><span>Borsaindiretta.tv</span></td>
</tr>
<tr>
<td>
<a class="name" href="https://www.borse.it/eventi/borsaindiretta-tv-33">Borsaindiretta.tv</a>
<span class="date">12 Settembre 2022</span>
</td>
<td><span>Borsaindiretta.tv</span></td>
</tr>
<tr>
<td>
<a class="name" href="https://www.borse.it/eventi/borsaindiretta-tv-29">Borsaindiretta.tv</a>
<span class="date">19 Settembre 2022</span>
</td>
<td><span>Borsaindiretta.tv</span></td>
</tr>
<tr>
<td>
<a class="name" href="https://www.borse.it/eventi/borsaindiretta-tv-27">Borsaindiretta.tv</a>
<span class="date">26 Settembre 2022</span>
 </td>
<td><span>Borsaindiretta.tv</span></td>
</tr>
<tr>
<td>
<a class="name" href="https://www.borse.it/eventi/borsaindiretta-tv-22">Borsaindiretta.tv</a>
<span class="date">3 Ottobre 2022</span>
</td>
<td><span>Borsaindiretta.tv</span></td>
</tr>
</tbody>
</table>
</div>

<article class="partial-aside-video-pinned" data-autoload="true">
<h4>FOL <strong>TV</strong></h4>
<div class="video-pinned__wrapper">
<div class="video-pinned__content">
<div class="video-pinned__info">
<span class="video-pinned__live"></span>
</div>
<h2 class="video-pinned__title"></h2>
<p class="video-pinned__abstract"><em>in caricamento ...</em><span class="video-pinned__time"></span></p>
</div>
<div class="video-pinned__video">
<div class="video-pinned__video-wrapper">
<iframe data-src="" width="656" height="492" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen allow='autoplay' class="lazyload"></iframe>
</div>
</div>
</div>
</article>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="partial-banner-stock" id="tbm_spread" data-update="true">
<div class="banner__content">
<a href="https://www.borse.it/spread/spread_btp_bund" target="_blank">
<span class="stock-name">Spread BT Bund 10y</span>
</a>
<ul class="banner__content-list">
<li class="stock-value">
<span>210,91</span>
</li>
<li class="stock-chg chg-color">
<span class="red">4,93</span>
</li>
<li class="stock-chg-perc chg-color--bg">
<span class="red" data-value="2,39">+2,39 %</span>
</li>
</ul>
<span class="stock-date">08/08/2022, 16:00</span>
</div>
</div>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom'></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="partial-bottom-featured">
<div class="container">

<div class="partial-title-medium">
<div class="title-medium__content">
<h2 class="title-medium__title">Ti potrebbe interessare</h2>
</div>
</div>
<div class="col-4">

<section class="section-1-columns">
<div class="col-12">

<article class="partial-card-post-big">
<div class="card__thumbnail--big">
<picture data-link="https://www.finanzaonline.com/notizie/agenda-mercati-un-dato-su-tutti-inflazione-usa-di-luglio-attesa-per-lieve-rallentamento-per-carburanti">
<img class="lazyload" data-srcset="https://cdn.finanzaonline.com/PkWbticAIqaxzfjWxNgKT8lb3j8=/300x225/smart/https://www.finanzaonline.com/app/uploads/2022/08/gettyimages1325448858.jpg, https://cdn.finanzaonline.com/msr_o1_kk6AzOwOPq6qfqwx-swU=/600x450/smart/https://www.finanzaonline.com/app/uploads/2022/08/gettyimages1325448858.jpg 2x" alt="Agenda mercati: un dato su tutti, inflazione Usa di luglio. Attesa per lieve rallentamento (per carburanti)   " />
</picture>
</div>
<div class="card__content">
<div class="card__info">
<a class="card__story" title="Notizie Mondo" href="https://www.finanzaonline.com/notizie-mondo"> Notizie Mondo</a >
</div>
<div class="card__title">
<a href="https://www.finanzaonline.com/notizie/agenda-mercati-un-dato-su-tutti-inflazione-usa-di-luglio-attesa-per-lieve-rallentamento-per-carburanti">
<h3>Agenda mercati: un dato su tutti, inflazione Usa di luglio. Attesa per lieve rallentamento (per carburanti)  </h3>
</a>
</div>
<p class="card__abstract"><span class="card__time">08/08/2022</span> Se il market mover della passata settimana sono stati i dati sul mercato del lavoro di luglio, anche nell&#8217;ottava appena iniziata il mercato si concentrer&#038;a</p>
</div>
</article>
</div>
</section>
</div>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-small">
<div class="card-post__figure">
<div class="card-post__image-wrapper">
<picture data-link="https://www.finanzaonline.com/notizie/bank-of-england-alza-i-tassi-di-50pb-vede-il-picco-dinflazione-al-13-ad-ottobre-e-recessione">
<img class="lazyload" data-srcset="https://cdn.finanzaonline.com/DUWgfyCf_-AAkxE2KTsVN2CyMXA=/300x225/smart/https://www.finanzaonline.com/app/uploads/2022/02/bank-of-england-alza-tassi-di-25-punti-base-allo-050-prevede-picco-inflazione-al-75-ad-aprile-image.jpeg, https://cdn.finanzaonline.com/5yv0O1pAMQUa2y1T_dXieu9vJTw=/600x450/smart/https://www.finanzaonline.com/app/uploads/2022/02/bank-of-england-alza-tassi-di-25-punti-base-allo-050-prevede-picco-inflazione-al-75-ad-aprile-image.jpeg 2x" alt="Bank of England alza i tassi di 50pb, vede il picco d&#8217;inflazione al 13% ad Ottobre e recessione" />
</picture>
</div>
</div>
<div class="card-post__content">
<div class="card__info">
<a class="card__story" title="Notizie Mondo" href="https://www.finanzaonline.com/notizie-mondo"> Notizie Mondo</a >
<span class="card__time">04/08/2022</span>
</div>
<a class="card-post__title" href="https://www.finanzaonline.com/notizie/bank-of-england-alza-i-tassi-di-50pb-vede-il-picco-dinflazione-al-13-ad-ottobre-e-recessione">
<h3>Bank of England alza i tassi di 50pb, vede il picco d&#8217;inflazione al 13% ad Ottobre e recessione</h3>
</a>
</div>
</div>

<div class="partial-card-post-small">
<div class="card-post__figure">
<div class="card-post__image-wrapper">
<picture data-link="https://www.finanzaonline.com/notizie/investitori-inflazione-e-guerra-hanno-fatto-crollare-lottimismo-ai-livelli-di-inizio-pandemia">
<img class="lazyload" data-srcset="https://cdn.finanzaonline.com/NaFZpHxOEtuYZCzV35lMkgKW2h4=/300x225/smart/https://www.finanzaonline.com/app/uploads/2022/08/mondo-pianeta-economia-shutterstock.jpg, https://cdn.finanzaonline.com/O7gd6MCHpyV3TidOW1TJ1PN5FV4=/600x450/smart/https://www.finanzaonline.com/app/uploads/2022/08/mondo-pianeta-economia-shutterstock.jpg 2x" alt="Investitori, inflazione e guerra hanno fatto crollare l&#8217;ottimismo ai livelli di inizio pandemia" />
</picture>
</div>
</div>
<div class="card-post__content">
<div class="card__info">
<a class="card__story" title="Notizie Mondo" href="https://www.finanzaonline.com/notizie-mondo"> Notizie Mondo</a >
<span class="card__time">04/08/2022</span>
</div>
<a class="card-post__title" href="https://www.finanzaonline.com/notizie/investitori-inflazione-e-guerra-hanno-fatto-crollare-lottimismo-ai-livelli-di-inizio-pandemia">
<h3>Investitori, inflazione e guerra hanno fatto crollare l&#8217;ottimismo ai livelli di inizio pandemia</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div id="nav_menu-2" class="footer__list widget_nav_menu"><h3>Sezioni Speciali</h3><div class="menu-sezioni-speciali-container"><ul id="menu-sezioni-speciali" class="menu"><li id="menu-item-444880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444880"><a href="/video/">Video</a></li>
<li id="menu-item-444882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444882"><a href="https://www.etfnews.it/">ETF</a></li>
<li id="menu-item-444885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444885"><a target="_blank" rel="nofollow" href="http://www.wallstreetitalia.com/trend/advisory/">Risparmio Gestito</a></li>
</ul></div></div> </div>
<div class="col-4">
<div id="nav_menu-3" class="footer__list widget_nav_menu"><h3>Blog Finanza</h3><div class="menu-blog-finanza-container"><ul id="menu-blog-finanza" class="menu"><li id="menu-item-444890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444890"><a target="_blank" rel="nofollow" href="http://intermarketandmore.finanza.com/">Intermarketandmore</a></li>
<li id="menu-item-444891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444891"><a target="_blank" rel="nofollow" href="http://cicliegann.finanza.com/">Cicli e Gann</a></li>
<li id="menu-item-444892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444892"><a target="_blank" rel="nofollow" href="http://icebergfinanza.finanza.com/">IcebergFinanza</a></li>
<li id="menu-item-444896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444896"><a target="_blank" rel="nofollow" href="http://redazione.finanza.com/">Redazione Finanza</a></li>
</ul></div></div> </div>
<div class="col-4">
<div class="footer__right">
<div class="newsletter__cta">
<h3>Rimani sempre aggiornato sul mondo degli investimenti finanziari</h3>
<a class="btn btn--primary" href="https://www.finanzaonline.com/newsletter">Iscriviti
alla newsletter di Finanzaonline.com</a>
</div>
<div class="social__list">
<h3>I nostri canali social</h3>
<ul>
<li><a href="https://www.facebook.com/FinanzaonlineFol">
<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32">
<g id="Raggruppa_114" data-name="Raggruppa 114" transform="translate(-772 -307.75)">
<path id="Tracciato_23" data-name="Tracciato 23" d="M16,0A16,16,0,1,1,0,16,16,16,0,0,1,16,0Z" transform="translate(772 307.75)" fill="#413EF7" />
<g id="logo-fb-simple" transform="translate(783 315.75)">
<path id="Tracciato_24" data-name="Tracciato 24" d="M7.932,17,7.909,9.727H5V6.818H7.909V5c0-2.7,1.671-4,4.079-4a22.344,22.344,0,0,1,2.434.124V3.945h-1.67c-1.31,0-1.563.622-1.563,1.535V6.818H15L13.545,9.727H11.189V17Z" transform="translate(-5 -1)" fill="#fff" />
</g>
</g>
</svg>
</a>
</li>
<li><a href="https://twitter.com/finanza_online">
<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32">
<g id="Raggruppa_110" data-name="Raggruppa 110" transform="translate(-772 -307.75)">
<circle id="Ellisse_21" data-name="Ellisse 21" cx="16" cy="16" r="16" transform="translate(772 307.75)" fill="#413EF7" />
<g id="logo-twitter" transform="translate(779.333 316.744)">
<path id="Tracciato_20" data-name="Tracciato 20" d="M17.333,3.961a6.5,6.5,0,0,1-2.022.578A3.845,3.845,0,0,0,16.9,2.589a6.557,6.557,0,0,1-2.239.867,3.5,3.5,0,0,0-2.6-1.156A3.545,3.545,0,0,0,8.522,5.839a2.708,2.708,0,0,0,.072.794A9.972,9.972,0,0,1,1.228,2.878,3.26,3.26,0,0,0,.722,4.683,3.626,3.626,0,0,0,2.311,7.644,2.912,2.912,0,0,1,.722,7.211v.072A3.5,3.5,0,0,0,3.539,10.75a3.659,3.659,0,0,1-.939.144,2,2,0,0,1-.65-.072,3.424,3.424,0,0,0,3.322,2.456A7.225,7.225,0,0,1,.867,14.794,3.516,3.516,0,0,1,0,14.722a10.11,10.11,0,0,0,5.417,1.589A10.02,10.02,0,0,0,15.528,6.2V5.767A8.557,8.557,0,0,0,17.333,3.961Z" transform="translate(0 -2.3)" fill="#fff" />
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
<div class="credits">Finanzaonline.com è un supplemento di Wallstreetitalia. Wallstreetitalia è una
testata giornalistica registrata. Registrazione tribunale di Milano n. 162 del 25/03/2011.
</div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="footer__bottom">
<ul>
<div id="nav_menu-4" class="footer__list widget_nav_menu"><div class="menu-footer-istituzionale-container"><ul id="menu-footer-istituzionale" class="menu"><li id="menu-item-444905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444905"><a target="_blank" rel="nofollow" href="http://www.browneditore.it">Chi Siamo</a></li>
<li id="menu-item-527068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-527068"><a rel="nofollow" href="https://www.finanzaonline.com/privacy-policy">Privacy policy</a></li>
<li id="menu-item-527069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527069"><a rel="nofollow" href="https://www.finanzaonline.com/cookie-policy">Cookie policy</a></li>
<li id="menu-item-444904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444904"><a rel="nofollow" href="http://www.browneditore.it/contatti/">Contatti</a></li>
<li id="menu-item-685284" class="pubblicita menu-item menu-item-type-custom menu-item-object-custom menu-item-685284"><a href="https://www.digitalbloom.it/">Pubblicità</a></li>
</ul></div></div> </ul>
</div>
<div class="disclaimer">
<p>© Finanzaonline.com 1999-2022 | T-Mediahouse - P. IVA 06933670967
| 1.5.6</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.finanzaonline.com\/wp\/wp-admin\/admin-ajax.php","photolabels":["Foto "," di "]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.finanzaonline.com/app/themes/finanzaonline-2022/dist/js/tbm.min.js?ver=1.5.6' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.finanzaonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.finanzaonline.com/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=12.5.0' id='tbm-newsletter-js-js'></script>
</body>
</html>
<script type="text/javascript">
    window.addEventListener('load', function() {
        window.name = "parent_news";
        window.open('/notizie/popup_news', 'Notiziario', 'toolbar=no,directories=no,menubar=no,width=520,height=420,left=20,Top=20,resizable=no');
    });
</script>
