non mi carica gli allegati - Pagina 2
Ftse Mib vola, Saipem si scuote con +6%. Per analisti è tempo di ‘buy the dip’ sulle azioni
Avvio di settimana dirompente per Piazza Affari. L’indice Ftse Mib ha chiuso con uno sprint di +2,47% a quota 19.160 punti. Assist importante arriva dal balzo di Wall Street che …
Certificates Room: performance e sostenibilità, un binomio possibile
Domani martedì 29 settembre ore 17.30 si terrà l?evento Wall Street Italia dedicato al mondo degli investimenti ESG e dei certificati: iscriviti subito al link. Temi trattati Gli investimenti ESG …
Borsa Usa sempre più FAMAG-dipendente: a settembre Apple, Amazon & Co. mettono in crisi Wall Street
Il mese che si avvia a conclusione ha dato sicuramente prova di se stesso, dimostrando come le migliori performance che la borsa Usa ha riportato nella sua storia non sono …
Tutti gli articoli
Tutti gli articoli Tutte le notizie

  1. #11
    L'avatar di mass54
    Data Registrazione
    Mar 2009
    Messaggi
    26,875
    Mentioned
    37 Post(s)
    Quoted
    3815 Post(s)
    Potenza rep
    42949684
    Citazione Originariamente Scritto da Foster Visualizza Messaggio
    strano, a me funziona senza problemi.
    provato un eliminazione dei dati di navigazione/cronologia/cache?
    con il cell. ci sono riuscito.. non so dove ho messo o tolto la spunta su i pc--
    per cui il problema è mio


    ps… provato con Explorer funziona.. per cui devo trovare dove ho messo o tolta la
    spunta su crome
    Ultima modifica di mass54; 11-08-20 alle 22:38

  2. #12
    L'avatar di Foster
    Data Registrazione
    Nov 2015
    Messaggi
    3,532
    Mentioned
    114 Post(s)
    Quoted
    1384 Post(s)
    Potenza rep
    42949677
    ok.

  3. #13
    L'avatar di mass54
    Data Registrazione
    Mar 2009
    Messaggi
    26,875
    Mentioned
    37 Post(s)
    Quoted
    3815 Post(s)
    Potenza rep
    42949684
    ...non mi carica gli allegati-img-20200811-wa0001.jpg

  4. #14
    L'avatar di mass54
    Data Registrazione
    Mar 2009
    Messaggi
    26,875
    Mentioned
    37 Post(s)
    Quoted
    3815 Post(s)
    Potenza rep
    42949684
    Foster ho tolto chrome e l'ho rimesso .. nullla non me li carica ancora
    questa di sopra.. era quella messa con il cell.. che è in archivio da voi..
    trascinandola, poi funziona..ma non funziona quando la prendo dal mio pc..
    smanettero' tutta l'estate per capire il perchè

  5. #15
    L'avatar di Edoardo_91
    Data Registrazione
    Nov 2011
    Messaggi
    4,609
    Mentioned
    13 Post(s)
    Quoted
    2498 Post(s)
    Potenza rep
    42949681
    Citazione Originariamente Scritto da mass54 Visualizza Messaggio
    Foster ho tolto chrome e l'ho rimesso .. nullla non me li carica ancora
    questa di sopra.. era quella messa con il cell.. che è in archivio da voi..
    trascinandola, poi funziona..ma non funziona quando la prendo dal mio pc..
    smanettero' tutta l'estate per capire il perchè
    A me succede che pubblica l'allegato (es. immagine) ma la mostra quasi sempre come link e non schermata.
    Così devo ricaricarlo (solitamente uso "inserisci immagine da url) un paio di volte prima che compaia correttamente.
    Foster aveva provato ad aiutarmi, ma niente da fare (niente cache salvata, provando su più browser).

  6. #16
    L'avatar di ERG
    Data Registrazione
    Mar 2004
    Messaggi
    43,238
    Blog Entries
    1
    Mentioned
    14 Post(s)
    Quoted
    3067 Post(s)
    Potenza rep
    42949689
    Foster
    nei giorni scorsi è stato un malfunzionamento che è successo anche a me più volte. Il messaggio di errore era tipo “non è stato possibile caricare il file”
    ( però dimensioni e tipo file erano corretti). Ho riprovato più volte sino a che ha eseguito. Ho accennato a questa difficoltà anche in uno dei miei recenti messaggi.

  7. #17
    L'avatar di Sardonicus
    Data Registrazione
    Nov 2012
    Messaggi
    30,096
    Mentioned
    0 Post(s)
    Quoted
    71 Post(s)
    Potenza rep
    42949680
    Citazione Originariamente Scritto da mass54 Visualizza Messaggio
    ...non mi carica gli allegati-img-20200811-wa0001.jpg
    ma una foto più distensiva
    no?

Accedi