[RISOLTO] Banner in basso: "La tua privacy è importante per noi"
Tassi di interesse negativi ci dicono che il futuro vale più del presente in un mondo dove sovrabbonda il risparmio
Cosa si nasconde dietro questa grossa ondata di tassi d?interesse negativi? Da Francoforte  a Zurigo passando per Tokio, più di un terzo dei bond presenti sul mercato offrono ormai ritorni …
Calendario conti 3° trimestre 2019 Ftse Mib: apre Saipem, banche e FCA le più attese
Dopo un inizio poco fortunato, il mese di ottobre ha visto un forte rialzo dei mercati azionari internazionali. Gli indici USA sono tornati sui massimi storici, mentre quelli europei (Ftse …
Descalzi a tutto campo: Eni non sarà preda M&A, dividendo può salire
Eni è diventata la compagnia più efficiente tra le grandi con riserve proprie che sono state scoperte e non comprate, con costi per i nuovi barili molto bassi, a meno …
Tutti gli articoli
Tutti gli articoli Tutte le notizie

  1. #1
    L'avatar di Due.Zero
    Data Registrazione
    Aug 2012
    Messaggi
    23,180
    Mentioned
    8 Post(s)
    Quoted
    3376 Post(s)
    Potenza rep
    42949680

    [RISOLTO] Banner in basso: "La tua privacy è importante per noi"

    Si apre spesso durante la navigazione del FOL.
    Anche accettando... dopo un po' ricompare.

    Succede solo a me per problemi del mio PC o succede anche ad altri?

  2. #2
    L'avatar di spozzizzops
    Data Registrazione
    Dec 2008
    Messaggi
    10,877
    Mentioned
    10 Post(s)
    Quoted
    2530 Post(s)
    Potenza rep
    42949683
    Succede succede

  3. #3
    L'avatar di Foster
    Data Registrazione
    Nov 2015
    Messaggi
    2,422
    Mentioned
    50 Post(s)
    Quoted
    729 Post(s)
    Potenza rep
    42949676
    Compare quando vengono svuotati i cookies o la cache del web browser.
    Se ricompare prossimamente e non hai fatto pulizia, fai uno screenshot per favore, poi lo alleghi qui. grazie.

  4. #4

    Data Registrazione
    Feb 2011
    Messaggi
    455
    Mentioned
    2 Post(s)
    Quoted
    218 Post(s)
    Potenza rep
    15624271
    -mwsnap001870.jpg
    confermo: da diversi giorni continua a comparire anche dopo aver cliccato su 'continua'.
    segnalo ache che sul lato destro delle prime pagine delle sezioni del forum sono scomparsi i blog

  5. #5
    L'avatar di Due.Zero
    Data Registrazione
    Aug 2012
    Messaggi
    23,180
    Mentioned
    8 Post(s)
    Quoted
    3376 Post(s)
    Potenza rep
    42949680
    Appena preso proprio mentre leggevo la tua richiesta.

    Non ho pulito cache e cancellato cookie.

    -cattura.png

  6. #6
    L'avatar di Foster
    Data Registrazione
    Nov 2015
    Messaggi
    2,422
    Mentioned
    50 Post(s)
    Quoted
    729 Post(s)
    Potenza rep
    42949676
    Una volta accettati i cookies nelle preferenze non compare più a meno che il web browser non abbia di per se la Funzione di eliminazione automatica alla chiusura.
    Verificate di non aver nelle impostazioni la funzione di eliminazione automatica alla chiusura. O una pulizia periodica.

  7. #7
    L'avatar di skymap
    Data Registrazione
    Jul 2003
    Messaggi
    18,641
    Mentioned
    4 Post(s)
    Quoted
    710 Post(s)
    Potenza rep
    42949689
    Non ho pulito i cookie da un pò, non li cancello in uscita, non navigo in modalità anonima eppure quel banner esce fuori in continuazione da almeno 10 gg.

    FF 69.0.1
    Immagini Allegate Immagini Allegate -cookie.jpg 

  8. #8
    L'avatar di Avio
    Data Registrazione
    Jul 2001
    Messaggi
    71,117
    Mentioned
    13 Post(s)
    Quoted
    9364 Post(s)
    Potenza rep
    0
    Citazione Originariamente Scritto da Foster Visualizza Messaggio
    Una volta accettati i cookies nelle preferenze non compare più a meno che il web browser non abbia di per se la Funzione di eliminazione automatica alla chiusura.
    Verificate di non aver nelle impostazioni la funzione di eliminazione automatica alla chiusura. O una pulizia periodica.
    Boh alle volte mi pari uno dei call center che chiedono al tecnico se ha inserito la spina

  9. #9
    L'avatar di Foster
    Data Registrazione
    Nov 2015
    Messaggi
    2,422
    Mentioned
    50 Post(s)
    Quoted
    729 Post(s)
    Potenza rep
    42949676
    Citazione Originariamente Scritto da skymap Visualizza Messaggio
    Non ho pulito i cookie da un pò, non li cancello in uscita, non navigo in modalità anonima eppure quel banner esce fuori in continuazione da almeno 10 gg.
    FF 69.0.1
    Io non riesco a riprodurre il tuo problema con Firefox... provo a chiedere in ufficio tecnico.
    Vi aggiorno.

    Citazione Originariamente Scritto da Avio Visualizza Messaggio
    Boh alle volte mi pari uno dei call center che chiedono al tecnico se ha inserito la spina
    Avio, è il secondo thread in cui spari, al prossimo ti sospendo. Stai esagerando.se devi rispondere così evita! È una sezione di supporto, non di ritrovo dei liceali.

  10. #10
    L'avatar di skymap
    Data Registrazione
    Jul 2003
    Messaggi
    18,641
    Mentioned
    4 Post(s)
    Quoted
    710 Post(s)
    Potenza rep
    42949689
    Citazione Originariamente Scritto da Foster Visualizza Messaggio
    Io non riesco a riprodurre il tuo problema con Firefox... provo a chiedere in ufficio tecnico.
    Vi aggiorno.
    Aggiungo, se serve, che il blocco contenuti in scheda privacy è impostato su normale e il segnale don't track viene inviato solo per gli elementi traccianti conosciuti. Ma non specifica quali siano...

    Il Blocco contenuti | Supporto a Firefox

Accedi