portale finanzaonline non gira su wind 7
I camion ibridi di Nikola riattivano il turbo (+34%), novità in arrivo. Questa volta CNH non si accoda al rally
Il titolo Nikola torna alla ribalta. La startup dei camion elettrici e a idrogeno, partecipata al 7,11% dall’italiana CNH, ha chiuso ieri le contrattazioni con un balzo di oltre il …
‘Acquistate ciò che conoscete’. E così quasi la metà del portafoglio di Buffett punta su Apple
“La diversificazione protegge dall’ignoranza. Ha dunque poco senso (diversificare) se sai quello che stai facendo”. E lui, sicuramente, è tra gli investitori che più di tutti hanno sempre saputo quello …
Crowdfunding immobiliare: Recrowd agevola la diversificazione con la sezione Alternative Asset Allocation
Recrowd, piattaforma di lending Crowdfunding, propone un nuovo prodotto volto a permettere di diversificare al meglio l’investimento immobiliare. La novità scaturisce dall’accordo sottoscritto con LGV Srl, società appartenente al Gruppo JTD …
Tutti gli articoli
Tutti gli articoli Tutte le notizie

  1. #1
    L'avatar di leviss
    Data Registrazione
    Nov 2009
    Messaggi
    3,822
    Mentioned
    3 Post(s)
    Quoted
    500 Post(s)
    Potenza rep
    42949683

    portale finanzaonline non gira su wind 7

    Salve, credo oramai sia molto se non anni che questo sito con sistemi operativi vecchiotti non riesce più a girare ,mentre giro fluido su tutti gli altri portali nel web !! poi tra l'altro in alto mi segnala pure sito non sicuro ... quando digito per entrare la prima volta nel sito entra una videata che il broswer viene reindirizzato su un server bla bla bla ...mo come ho detto questo problema del rallentamento saranno anni che persiste , stesso problema entrando con android 7 e lo trovo vergognoso su un portale di finanza come questo primo in italia per visualizzazioni .aggiungo che con wind 10 e pc nuovo nessun problema di fluidità nella navigazione ma questo non giustifica la problematica sui sistemi operativi più vecchiotti dove su altri portati si naviga molto fluidi !!! sembra quasi che la gestione del portale voglia farti acquistare un pc nuovo
    qualche opinione e suggerimento sul mio problema riscontrato ,lo avete notato anche voi ??

  2. #2
    L'avatar di edesmo
    Data Registrazione
    Mar 2010
    Messaggi
    15,419
    Mentioned
    31 Post(s)
    Quoted
    1412 Post(s)
    Potenza rep
    42949683
    utilizzo il forum con XP e nessun problema,
    controlla il tuo PC !

  3. #3
    L'avatar di skymap
    Data Registrazione
    Jul 2003
    Messaggi
    18,740
    Mentioned
    5 Post(s)
    Quoted
    760 Post(s)
    Potenza rep
    42949690
    Citazione Originariamente Scritto da leviss Visualizza Messaggio
    poi tra l'altro in alto mi segnala pure sito non sicuro ... quando digito per entrare la prima volta nel sito entra una videata che il broswer viene reindirizzato su un server bla bla bla ...mo come ho detto questo problema del rallentamento saranno anni che persiste , stesso problema entrando con android 7

    ...

    qualche opinione e suggerimento sul mio problema riscontrato ,lo avete notato anche voi ??
    Il sito "non sicuro" non è un problema, riguarda alcuni elementi (immagini) che sono in http anzichè https.

    Il server bla bla iniziale è quello di cloudflare, tutto regolare.

    Per android non so dire, riguardo a win7 mi capita di usarlo su un pc in ufficio e gira tutto regolarmente, credo che il problema sia nel tuo pc.

  4. #4

    Data Registrazione
    Aug 2019
    Messaggi
    24
    Mentioned
    0 Post(s)
    Quoted
    4 Post(s)
    Potenza rep
    0
    credo dipenda da te ho testato con un android 7 e a me va.
    prova a cambiare connessione.

    PS: è vero che il sito non è totalmente ottimizzato comunque, ma non è una criticità

  5. #5
    L'avatar di edesmo
    Data Registrazione
    Mar 2010
    Messaggi
    15,419
    Mentioned
    31 Post(s)
    Quoted
    1412 Post(s)
    Potenza rep
    42949683
    se con WIND non funge, prova TIM o Tiscali o TRE

  6. #6
    L'avatar di leviss
    Data Registrazione
    Nov 2009
    Messaggi
    3,822
    Mentioned
    3 Post(s)
    Quoted
    500 Post(s)
    Potenza rep
    42949683
    se ho tempo vi metto lo screenshot della videata che mi compare quando cambio pagine sul portale e credo sia quello il motivo del rallentamento è come un avviso del server che mi reindirizza su finanzaonline tramite un server esterno ,mi accade solo su finanza on line ,per il restante della navigazione sul web tutto ok ,navigazione fluida ... ho controllato il mio dsn sul mio broswer ed è quello di Google 8888 -8844 che credo sia il migliore ,ma se avete consigli tante grazie , non ne posso più di questi rallentamenti , ricordo che con w vista la stessa cosa mentre il pc nuovo con window 10 su finanza on line naviga fluido ... questo avviso del server mi compare anche quando navigo sul portale con tablet huawey android 7,molto strano ,mi avranno hackerato dove tutta la mia navigazione web passa attraverso un server
    Ultima modifica di leviss; 27-05-20 alle 19:08

  7. #7
    L'avatar di leviss
    Data Registrazione
    Nov 2009
    Messaggi
    3,822
    Mentioned
    3 Post(s)
    Quoted
    500 Post(s)
    Potenza rep
    42949683
    questa è la scritta che mi esce...Allegato 2690776
    sia quanto navigo sul portale finanza online con wind 7 e android 7
    su entrambi utilizzo il broswer Google chrome

  8. #8
    L'avatar di edesmo
    Data Registrazione
    Mar 2010
    Messaggi
    15,419
    Mentioned
    31 Post(s)
    Quoted
    1412 Post(s)
    Potenza rep
    42949683
    Messaggio vBulletin
    Allegato specificato non valido. Se hai seguito un link valido, per favore notifica l'amministratore.
    non si vede l'allegato !!!

  9. #9
    L'avatar di leviss
    Data Registrazione
    Nov 2009
    Messaggi
    3,822
    Mentioned
    3 Post(s)
    Quoted
    500 Post(s)
    Potenza rep
    42949683
    Citazione Originariamente Scritto da edesmo Visualizza Messaggio
    non si vede l'allegato !!!
    a me lo da visibile e correttamente caricato , poi oggi me ne esce anche una seconda mai vista di videata del server che non aggancia il broswer e si blocca tutto , lo fa anche con internet explorer
    e lo fa solo su finanza on line
    è come se dalla lentezza di caricare le pagine poi mi esce questo messaggio !! ma ripeto saranno tre anni che fa così anche quando avevo w vista e sempre solo sul loro portale mentre ovunque sul web navigo fluido, mi ricordo di aver sollevato il problema già anni fa e anche altri utenti con w vista riscontravano gli stessi problemi , non è che ho le traveggole e per me dipende dal loro sito ... .... ma una app androind per finanza on line non esiste?
    ricordo anni fa ne fecero una che non funzionava mai
    Ultima modifica di leviss; 28-05-20 alle 10:48

  10. #10
    L'avatar di edesmo
    Data Registrazione
    Mar 2010
    Messaggi
    15,419
    Mentioned
    31 Post(s)
    Quoted
    1412 Post(s)
    Potenza rep
    42949683
    se hai inserito un indirizzo relativo al tuo PC certo che tu lo vedi,
    ma per farlo vedere a tutti devi inserirlo con un indirizzo assoluto !!!
    dopo 4k messaggi uno deve sapere come inserire allegati !




    tant'è che se vai in bacheca, a questa discussione NON risultano allegati !!!!!!!

Accedi